Jump to content

Search the Community

Showing results for tags 'e101'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Benvenuto su Gamelite.net
    • Presentati
    • Notizie & Comunicazioni
    • Regolamento
  • Console
    • Playstation
    • Xbox
    • Computer
    • Nintendo
    • Google Stadia
    • VR
    • Mobile
    • Emulatori, Retrogaming e Retrocomputing
  • Off-Topic
    • Discussioni Libere
    • Elettronica
    • Mercatino

Categories

  • Files
  • Grand Theft Auto
    • GTA V
  • Translations
  • Starfield
    • Mods

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Surname


Sesso


PlayStation


Xbox


Steam


Battle.net


Nintendo Friend Code


Gioco Preferito


Specifiche Computer

Found 1 result

  1. Buonasera io ho un problema alquanto strano sulla xbox one. Il cliente me l'ha portata che appena accesa si fermava sulla scritta: "C'è da aggiornare" e si poteva fare solo Avvio o Spegni... se facevo avvio si fermava al 10% e dava errore, impedendo l'utilizzo. Pensando che era un problema di hardisk, l'ho cambiato con uno nuovo preparandolo con una guida che mi creava le varie partizioni e ho copiato OSUDT2 nei modi descritti, ma al suo avvio RICEVO E100... allora smonto ancora la xbox riattacco l'hardisk e metto i file OSUDT1 e ricevo E200... Ora sto provando con recovery ma da sempre sto E200 di cippa http://www.nonsologaming.com/images/smilies/icon_neutral.gif.pagespeed.ce.VGfqQ3tWqn.gif Idee?
×
×
  • Create New...